サポートニュース

最新のサポートニュース, メンテナンスのお知らせ情報

  • 2026年7月2日

    【参考】Elements Linux Protection ネットワーク隔離機能について

    2026年07月02日 (発行)

    平素より WithSecure サポートセンターをご利用いただき誠にありがとうございます。
    2026年6月26日付けの更新で実装された Elements Linux Protection の
    ネットワーク隔離機能について、運用上の注意点をご案内いたします。

    [対象製品]
    Elements Linux Protection

    [自動アクションご利用時のご注意]
    「自動化されたアクション」に隔離ルールが設定されている場合、
    Linux Protection インストール端末が対象範囲/対象リスクレベルに
    該当すると、端末へのリモートアクセスができなくなります。
    意図しない端末が隔離されないよう、自動アクションの範囲を
    事前にご確認ください。

    [機能制約]
    以下の点にご注意ください。

    ■ 1. 隔離中はリモートアクセス(SSH 等)を許可するルールを追加できない
    隔離中は、特定ホスト/ポートへの例外アクセス許可を追加することはできません。
    既存の SSH セッションも隔離適用と同時に切断されます。
    シェルアクセスが必要な場合は、帯域外コンソール(EC2 シリアルコンソール等)
    をご利用ください。

    ■ 2. バージョン 7.xx 系は非対応
    本端末隔離機能は、RHEL 7.xx 系(EOL)では利用できません。
    対象環境のバージョンを事前にご確認ください。

    ■ 3. Elements Connector が同居すると隔離が実行されない場合がある
    同一ホストに Connector が同居している場合、隔離時に管理ポータルへの
    通信が遮断されデバイスが孤立するリスクがあります。
    そのリスクを防ぐため、フェールセーフとして隔離が実行されない場合があります。

    ■ 4. HTTP proxy が同居すると隔離が実行されない場合がある
    同一ホスト上にローカルプロキシが同居している場合、隔離時に管理ポータルへの
    通信が遮断されデバイスが孤立するリスクがあります。
    そのリスクを防ぐため、フェールセーフとして隔離が実行されない場合があります。

    [参考リンク]
    2026年6月26日付け更新チェンジログ
    https://community.withsecure.com/changelogs-en/kb/articles/32980-endpoint-security-formerly-endpoint-detection-response-2026-06-26-update

    不明な点がある場合は、弊社サポートセンターまでお問い合わせください。
    お問合せフォーム
    https://www.withsecure.com/jp-ja/support/contact-support/email-support

  • 2026年6月9日

    【復旧】一部Webサイトアクセス障害について

    2026年06月09日 11:00(発行)
    2026年06月23日 11:00(更新)
    WithSecure コーポレートサイト(https://www.withsecure.com/jp-ja/)において、
    「サポートニュース」および「サポートリソース」ページへのリンクが表示されない事象が発生しておりましたが現在復旧しております。ご不便をお掛けしておりました事を深くお詫び申し上げます。

  • 2026年6月8日

    【参考】セキュリティイベント内アラートメール送信機能について

    2026年06月17日 15:30(更新)
    ”セキュリティイベント内「感染警告の構成」について5月27日付けで機能停止”というニュースを掲載いたしましたが、こちらは誤りとなります。当機能の停止は今夏を目途に事前停止アナウンスをもって実施されます。誤った情報をご案内差し上げ大変申し訳ございませんでした。

    停止以降、メールアラートはセキュリティイベントのカスタムビューを構成した後に「レポート」で設定いただく必要があります。→詳細はこちら
    ElementsSecurityCenterから送信されるEPP/EDRに関するメールアラートは下記3点となります。

    • 「感染警告の構成」
    • セキュリティイベントをソースとした「レポート」
    • 組織の設定内の「Detection and Responseの設定-メール警告」
  • 2026年5月12日

    【復旧】bingwallpaper.exe の誤検知について

    2026年05月01日 (発行)
    WithSecure 製品において Microsoft Bing Wallpaper アプリ(bingwallpaper.exe)がマルウェアとして誤検知される事象が確認されておりましたが現在解消しております。

    [症状]
    bingwallpaper.exe(Microsoft Bing Wallpaper アプリ)が WithSecure 製品によって脅威として検知・隔離される。

    [対象]
    ・WithSecure 全製品(WithSecure Client Security、Elements EPP など)
    ・bingwallpaper.exe(大多数のバージョンは安全であることを確認済み)
    [原因]
    検知エンジンロジック更新による誤検知

    [ワークアラウンド]
    以下の手順にて、bingwallpaper.exe を検知対象から除外することができます。

    1. WithSecure 管理コンソールまたはローカルクライアントの設定を開く

    2. 「除外設定(Exclusions)」にて以下のパスを追加する

    例:C:\Users\<ユーザー名>\AppData\Local\Microsoft\BingWallpaperApp\BingWallpaper.exe

    3. 設定を保存後、隔離されたファイルがある場合は復元する

    ※ 除外設定の追加前に、対象ファイルが正規の Microsoft 製アプリであることをVirusTotal などで確認されることを推奨いたします。

  • 2026年5月11日

    【お知らせ】検体検査サービスの遅延について

    2026年05月11日 12:45(発行)

    現在、検体検査サービスにおいて処理遅延が発生していることをお知らせいたします。当事象は5月5日リリースしたCapricornエンジンにおける検知ロジック更新後、誤検知件数が増加した事に起因します。現在関連検知に対する修正を継続的に実施しており誤検知は収束に向かっておりますが現在も継続的に検知が発生している場合は誤検知修正依頼をElementsSecuritySenterより提出してください

    ※対象ファイルが安全であると判断されている場合は、スキャン除外設定を行う事が可能です。

    [Elements EPP 除外設定の手順]
    1. WithSecure Elements Security Center にログインします。
    https://elements.withsecure.com/
    2. 左メニューより「セキュリティ構成」>「プロファイル」を選択
    3. 対象のプロファイルを選択し、編集画面を開く
    4. 「スキャンの設定」>「グローバルの除外」に移動
    5. 「例外を追加」をクリックし、除外対象を以下の方法で指定
    – ファイルパス指定:該当ファイルのフルパスを入力
    (例:C:\path\to\filename.exe)

    6. 設定を保存し、プロファイルを対象デバイスに適用します。

    ※ 除外設定はセキュリティリスクを伴う場合があります。

    安全であることが確認されたファイルのみを対象としてください。
    ※ 除外設定後も定期スキャンの対象から外れますのでご注意ください。

  • 2026年4月27日

    【告知】ゴールデンウィーク期間中のサポート営業時間について

    2026年04月27日(発行)
    平素よりWithSecureサポートセンターをご利用いただき誠にありがとうございます。ゴールデンウィーク期間中のサポート営業時間についてお知らせいたします。

    [対象期間]
    2026年4月29日(水)、2026年5月2日(土)〜 2026年5月6日(水)
    ※4月30日(木)・5月1日(金)は通常通り営業いたします。

    [サポート対応]

    1. スタンダードサポート

    a. 最終営業日 : 2026年05月01日(金) 17:30 まで
    b. 営業開始日 : 2026年05月07日(木) 09:30 から

    2. アドバンスドサポート
    a. 最終営業日 : 2026年05月01日(金) 17:30 まで
    b. 営業開始日 : 2026年05月07日(木) 09:00 から
    3. プレミアムサポート
    ゴールデンウィーク期間中も通常通り対応致します。
    a. 日本語対応時間 : 平日 09:00 – 21:00(契約により異なる)
    b. 英語対応時間 : 24時間/365日対応
    (eService ではなくサポートリクエストサイトから言語”英語”指定でお問い合わせください。)